Définir les contextes - 7.1

Guide utilisateur de Talend Data Services Platform Studio

author
Talend Documentation Team
EnrichVersion
7.1
EnrichProdName
Talend Data Services Platform
task
Création et développement
EnrichPlatform
Studio Talend

Avant de commencer

Vous devez avoir créé une analyse de base de données ayant déjà existé dans la perspective Profiling du Studio Talend.

Procédure

  1. Double-cliquez sur l'analyse de la case pour ouvrir son éditeur.
  2. Sélectionnez Window > Show View > Show View > Show View pour ouvrir la vue des contextes dans la perspective Profiling.
  3. Sélectionnez le contexte par défaut et cliquez sur Edit pour le renommer, Prod dans cet exemple. Cliquez sur OK.