Afficher les aide-mémoires - Cloud - 8.0

Guide d'utilisation du Studio Talend

Version
Cloud
8.0
Language
Français
Product
Talend Big Data
Talend Big Data Platform
Talend Cloud
Talend Data Fabric
Talend Data Integration
Talend Data Management Platform
Talend Data Services Platform
Talend ESB
Talend MDM Platform
Talend Real-Time Big Data Platform
Module
Studio Talend
Content
Création et développement
Last publication date
2024-02-27
Disponible dans...

Big Data Platform

Cloud API Services Platform

Cloud Big Data Platform

Cloud Data Fabric

Cloud Data Management Platform

Data Fabric

Data Management Platform

Data Services Platform

MDM Platform

Real-Time Big Data Platform

Lorsque vous ouvrez le Studio Talend pour la première fois, la vue Cheat Sheets s'ouvre par défaut dans la perspective Profiling .

Si vous fermez la vue Cheat Sheets (Aide-mémoire) dans la perspective Profiling, elle sera fermée à chaque ouverture de la perspective jusqu'à ce que vous l'ouvriez à nouveau, manuellement.

Procédure

  1. Sélectionnez Window (Fenêtre) > Show View... (Afficher la vue...) dans la barre de menu.
  2. Développez Help (Aide) et double-cliquez sur Cheat sheets (Aide-mémoire).
    Nœud Cheat sheets (Aide-mémoire) dans la boîte de dialogue Show view (Afficher la vue)....
    La vue Cheat Sheets (Aide-mémoire) s'ouvre.
  3. Si aucun aide-mémoire n'est affiché, cliquez sur le bouton View Menu (Voir le menu) et sur Launch Other... (Lancer autre...).
    Emplacement de l'icône View Menu (Voir le menu) dans la vue Cheat sheets (Aide-mémoire).
    La boîte de dialogue Cheat Sheet Selection s'ouvre.
  4. Développez le dossier Talend - Cheat Sheets, sélectionnez l'aide-mémoire à ouvrir et cliquez sur OK .

    L'aide-mémoire s'ouvre dans la fenêtre principale du Studio Talend. Utilisez l'icône de la barre d'outils pour gérer l'affichage des aide-mémoire.